Vmax78 - Rasso de Tourraine - Mai 2014Photo : Julien Fautrat (Valkarth)
Mike Pretty - Rasso "Paris by Night, Winter Ed." - Décembre 2013Photo : Julien Fautrat (Valkarth)
Corik - Rasso "Troyes zième" (Champagne) - Septembre 2016Photo : Julien Fautrat (Valkarth)
Viper10 - Rasso "Boucles de Seine" (Paris) - Avril 2014Photo : Julien Fautrat (Valkarth)
Rasso "Paris by Night, Summer Ed." - Août 2015Photo : Julien Fautrat (Valkarth)
Piups - Rasso de Verdun - Juin 2017Photo : Julien Fautrat (Valkarth)

Allume cigare qui fonctionne plus

Avatar de l’utilisateur

Auteur du sujet
jerrylee
Bienfaiteur
Bienfaiteur
Messages : 4624
Inscription : 13 juin 2014, 22:42
Modèle : Coupé BVA 6.2 blanche bandes noires "Corsica" 2013, bouclier avant ZL1, optimisation Hartt Racing, K&N Typhoon, Borla S-Type, H&R -4cm, TSW Mirabeau pour l'hiver et DLW Uros K-S pour l'été, Phantom grill.
Localisation : St-Cergue (Suisse)
Statut : Hors-ligne

Allume cigare qui fonctionne plus

Messagepar jerrylee » 18 nov. 2016, 17:00

Hello toutes et tous,

en voulant brancher un compresseur pour gonfler un des pneus auquel il manque un peu d'air, j'ai visiblement grillé le fusible, problème, il n'est indiqué nulle part sur la notice ou se trouve ce fusible, ils ne parlent même pas de l'allume-cigares, quelqu'un peut me dire où il se trouve svp ? J'ai donc une 2013 BVA.

Merci d'avance.

@+
Image !!! REP mon Drakkar !!!

Avatar de l’utilisateur

Passmur
Bienfaiteur
Bienfaiteur
Messages : 2424
Inscription : 04 mars 2014, 15:06
Modèle : Coupé orange inferno BVA 2012
Localisation : Bourgogne sud
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar Passmur » 18 nov. 2016, 17:36

Dans le manuel, c'est entre les pages 9-48 et 9-55 mais c'est mal spécifié dans l'appellation. On va continuer à chercher ......................
Le plaisir est là où on le trouve !

Avatar de l’utilisateur

Indiana
Administrateur
Administrateur
Messages : 8631
Inscription : 22 févr. 2014, 00:27
Modèle : 2012 EU BVA - noire bandes rouges
Localisation : Morvan
Contact :
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar Indiana » 18 nov. 2016, 17:49

Ouais, je ne trouve pas non plus...

Si ça ne marche plus, tu dois en avoir un de grillé quelque pars... c'est le celui-là ! :cassos:
6.2l... Non, pas aux 100Km !

Avatar de l’utilisateur

Passmur
Bienfaiteur
Bienfaiteur
Messages : 2424
Inscription : 04 mars 2014, 15:06
Modèle : Coupé orange inferno BVA 2012
Localisation : Bourgogne sud
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar Passmur » 18 nov. 2016, 17:50

Ca doit être F17 ou F18 (prise électrique 1 ou 2) page 9-53.
Le plaisir est là où on le trouve !

Avatar de l’utilisateur

Passmur
Bienfaiteur
Bienfaiteur
Messages : 2424
Inscription : 04 mars 2014, 15:06
Modèle : Coupé orange inferno BVA 2012
Localisation : Bourgogne sud
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar Passmur » 18 nov. 2016, 17:52

Désolé je n'arrive pas à faire une capture d'écran ................ P$£&@µ%*ù d'informatique :bang: :bang: :bang: :bang: :bang: :bang:

C'est dans le coffret sous le tableau de bord coté conducteur.
Le plaisir est là où on le trouve !

Avatar de l’utilisateur

Auteur du sujet
jerrylee
Bienfaiteur
Bienfaiteur
Messages : 4624
Inscription : 13 juin 2014, 22:42
Modèle : Coupé BVA 6.2 blanche bandes noires "Corsica" 2013, bouclier avant ZL1, optimisation Hartt Racing, K&N Typhoon, Borla S-Type, H&R -4cm, TSW Mirabeau pour l'hiver et DLW Uros K-S pour l'été, Phantom grill.
Localisation : St-Cergue (Suisse)
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar jerrylee » 18 nov. 2016, 18:15

Passmur a écrit :Désolé je n'arrive pas à faire une capture d'écran ................ P$£&@µ%*ù d'informatique :bang: :bang: :bang: :bang: :bang: :bang:

C'est dans le coffret sous le tableau de bord coté conducteur.


Merci pour la réponse, vais aller voir ça, et surtout me peter la tronche pour réussir à retirer le cache... :bang: :bang:
Image !!! REP mon Drakkar !!!

Avatar de l’utilisateur

Auteur du sujet
jerrylee
Bienfaiteur
Bienfaiteur
Messages : 4624
Inscription : 13 juin 2014, 22:42
Modèle : Coupé BVA 6.2 blanche bandes noires "Corsica" 2013, bouclier avant ZL1, optimisation Hartt Racing, K&N Typhoon, Borla S-Type, H&R -4cm, TSW Mirabeau pour l'hiver et DLW Uros K-S pour l'été, Phantom grill.
Localisation : St-Cergue (Suisse)
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar jerrylee » 18 nov. 2016, 19:45

Trouvé, et c'est pas les fusibles qui sont bien à côté du volant, non, c'est encore plus con que ça, en fait j'avais pas pensé à regarder un truc, dans la prise multiple que j'utilise, il y a un fusible et c'est lui qui a pété et ça aurait dû me tinter tout de suite car j'ai vu une étincelle vers la prise au moment où ça petait...

M'enfin, comme ça je saurais où sont ces fusibles si une fois il pete vraiment.

Merci encore de l'info.

@+
Image !!! REP mon Drakkar !!!

Avatar de l’utilisateur

Alain
Dragster
Dragster
Messages : 2617
Inscription : 22 mars 2014, 12:48
Modèle : V6 auto 2010 - Cyber Grey
CAI Airaid - Axle Back Gibson
Localisation : Yerres (91)
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar Alain » 18 nov. 2016, 21:32

Ouf, j'ai eu peur que Monica Lewinsky ai eu un problème de santé :LOL: :LOL: :LOL:
Yes, we Cam!

Avatar de l’utilisateur

Mirdwen
Dragster
Dragster
Messages : 2213
Inscription : 24 févr. 2014, 07:20
Modèle : Camaro 45th + toit ouvrant
CAI K&N Typhoon + axle back Solo Performance
Localisation : Saint-Etienne
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar Mirdwen » 19 nov. 2016, 09:19

Pour regonfler mes pneus (et tout ce qui a besoin d'air sous pression), j'utilise un gonfleur à pied depuis des années moi ... ça coute rien (souvent en promo) et c'est tellement efficace et simple d'utilisation ...

https://www.feuvert.fr/outillage-pneu/michelin-pompe-a-pied-michelin-avec-manometre-homologue/p202348.html
"Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux." Benjamin Franklin

Avatar de l’utilisateur

CAMUS
Bienfaiteur
Bienfaiteur
Messages : 940
Inscription : 05 mai 2014, 16:42
Modèle : Coupé 2012 / Bva / Blanc
Localisation : 93
Statut : Hors-ligne

Re: Allume cigare qui fonctionne plus

Messagepar CAMUS » 19 nov. 2016, 18:49

Et ça fait faire du sport... :cassos: j'ai le même depuis....+ de 25 ans, indestructible !
Fais toi plaisir...ENCORE !


Revenir vers « Pannes, garantie, rappels constructeur »

Qui est en ligne ?

Au total, il y a 1 utilisateur en ligne :: 0 inscrit, 0 invisible et 1 invité (selon le nombre d’utilisateurs actifs des 10 dernières minutes)
Le nombre maximal d’utilisateurs en ligne simultanément a été de 69 le 24 mai 2015, 16:19

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité