Problème pour répondre aux MP

Une question sur le fonctionnement du forum ? Une difficulté ? Une suggestion ? C'est ici que ça se passe.
Répondre
Avatar de l’utilisateur

Auteur du sujet
gamekult
Formule 3000
Formule 3000
Messages : 334
Inscription : 20 mars 2014, 17:13
Modele : Camaro ZL1 White + Black Full Options 2013 BVM
Localisation : Lausanne
Statut : Hors-ligne

Problème pour répondre aux MP

Message par gamekult » 25 mars 2014, 08:12

Je suis peut-être un boulet :raison:

Mais je n'arrive pas à répondre à un MP via ma boîte de réception, je ne vois pas le bouton répondre. C'est normal? y-a-t-il un autre moyen? merci d'avance. :good:

Avatar de l’utilisateur

lucky
Sheriff
Sheriff
Messages : 1602
Inscription : 22 févr. 2014, 11:56
Modele : V8 SS blanche bandes noir
Localisation : 69 Rhone
Statut : Hors-ligne

Re: Problème pour répondre aux MP

Message par lucky » 25 mars 2014, 08:15

C est bizarre,
moi j ai en gros, répondre, transférer au dessus du message. :\
Sinon, tu peut créer un nouveau message, en attendant que le petit soucis soit réparer :good:

Avatar de l’utilisateur

Auteur du sujet
gamekult
Formule 3000
Formule 3000
Messages : 334
Inscription : 20 mars 2014, 17:13
Modele : Camaro ZL1 White + Black Full Options 2013 BVM
Localisation : Lausanne
Statut : Hors-ligne

Re: Problème pour répondre aux MP

Message par gamekult » 25 mars 2014, 08:27

Oui je peux aussi faire ca mais tu confirmes que ce n'est pas normal au moins :good:

Peut-être un manque d'accès pour ca, j'attends confirmation de notre admin :dodo: :dodo: :cassos:

Avatar de l’utilisateur

Indiana
Administrateur
Administrateur
Messages : 11467
Inscription : 22 févr. 2014, 00:27
Modele : 2012 V8 - EU BVA - noire bandes rouges
Localisation : Morvan
Contact :
Statut : Hors-ligne

Re: Problème pour répondre aux MP

Message par Indiana » 25 mars 2014, 10:15

Les droits au niveau de l'utilisateur ne te permettent pas de répondre à un MP. Aucune idée de pourquoi tu te retrouves comme ça et même aucune idée de où ça se gère... je check la chose et je reviens éditer ce message...

Edit : Tu as les droits d'un "utilisateur récemment inscrit" par défaut comme droit d'utilisateur au lieu des droits standard. Sûrement une petite confusion au niveau de l'administration. Tu as du te retrouver avec le groupe "utilisateur récemment inscrit" par défaut et tu as conservé ces droits au niveau utilisateur en passant en dans le groupe "utilisateur inscrit", et comme les droits "jamais" ne sont pas écrasables (?), voila le truc. Bon c'est un brin compliqué comme ça, mais maintenant c'est bon, ça marche ! :)
Dernière modification par Indiana le 25 mars 2014, 10:25, modifié 1 fois.
Raison : Complément de réponse apportée
6.2l... Non, pas aux 100Km !

Avatar de l’utilisateur

Auteur du sujet
gamekult
Formule 3000
Formule 3000
Messages : 334
Inscription : 20 mars 2014, 17:13
Modele : Camaro ZL1 White + Black Full Options 2013 BVM
Localisation : Lausanne
Statut : Hors-ligne

Re: Problème pour répondre aux MP

Message par gamekult » 25 mars 2014, 10:16

indiana a écrit :Les droits au niveau de l'utilisateur ne te permettent pas de répondre à un MP. Aucune idée de pourquoi tu te retrouves comme ça et même aucune idée de où ça se gère... je check la chose et je reviens éditer ce message...
Merci beaucoup j'attends ton retour :good:

Répondre